Fonctionne correctement avec Internet Exploreur version 6.0 ou le plus récent et Mozilla Firefox.
Works correctly with Internet Explorer version 6.0 or newer and Mozilla FireFox.